Вторник, 2017-12-12, 5:11 PM
Приветствую Вас Гость | RSS
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 3 из 3«123
Модератор форума: $t1ll 
Форум » LAN Serfer - глюки, баги » Глюки » bild 5.36 (тест-репорт)
bild 5.36
b4iterДата: Пятница, 2007-01-12, 9:36 AM | Сообщение # 31
Уверенный
Группа: Администраторы
Сообщений: 237
Репутация: 2
Статус: Offline
Quote (Baron)
ы все равно логают! И тестить и работать прога не дает!!!

не надо паники. что значит "логают"?


 
$t1llДата: Пятница, 2007-01-12, 3:24 PM | Сообщение # 32
Матерый
Группа: Модераторы
Сообщений: 445
Репутация: 3
Статус: Offline
Quote
скоро может быть активного дадим

На украинском сайте Jokerz уже дал тебе "активного"
Quote
Устрой себе отпуск примерно двухнедельный

такчто отпуск отменяется smile


 
BaronДата: Пятница, 2007-01-12, 6:12 PM | Сообщение # 33
Начинающий
Группа: Активный тестер
Сообщений: 24
Репутация: 1
Статус: Offline
Я уже поблагодарил Jokerz'a за повышение!!! С проблемой тоже покончино!!!
Логают - я писал что они пропадают и после обновления опять появляются потом 10 сек и опять пропадают!!! Дело было в клиентской части, что с ней случилось я незнаю!
Я перезалил клиентов в компы и перезагрузил их - и все заработало!!! smile
 
$t1llДата: Пятница, 2007-01-12, 6:23 PM | Сообщение # 34
Матерый
Группа: Модераторы
Сообщений: 445
Репутация: 3
Статус: Offline
Quote (Baron)
Дело было в клиентской части, что с ней случилось я незнаю!

да ничего с ней не случилось, защита сработала вот и всё, может на удалёном компе время ктонить переставил, или настройки биоса сбивал, всё может быть. Такчто забудь и юзай актив билд "активный тестер" biggrin


 
BaronДата: Суббота, 2007-01-13, 7:10 AM | Сообщение # 35
Начинающий
Группа: Активный тестер
Сообщений: 24
Репутация: 1
Статус: Offline
На всех компах одновременно? Значит сработка защиты была, но не как не смена времени!!! smile Юзаем потихоньку!!! Правда времени нехватает!!!
 
b4iterДата: Суббота, 2007-01-13, 7:15 PM | Сообщение # 36
Уверенный
Группа: Администраторы
Сообщений: 237
Репутация: 2
Статус: Offline
статус Baron повышен до активного тестера по протекции членов "провереные временем".

 
BaronДата: Понедельник, 2007-01-15, 2:05 AM | Сообщение # 37
Начинающий
Группа: Активный тестер
Сообщений: 24
Репутация: 1
Статус: Offline
СпасибОООООООО!!!!!! up
 
МОЗГДата: Пятница, 2007-03-09, 6:53 PM | Сообщение # 38
Новичок
Группа: Пользователи
Сообщений: 13
Репутация: 0
Статус: Offline
Привет всем!
ОГРОМНЫЙ БАГ!
Программа перестала запускаться! Запускается и тутже закрывается!
Баги!
Клиен был активирован на машине 192.168.0.9 спустя день программа уже его не находит!
Клиент был активирован на машине 192.168.0.4! Спалили! Скинул анистал! Анисталили! Программа не обнаруживает комп, но клиент весит в диспетчере!


Сообщение отредактировал МОЗГ - Пятница, 2007-03-09, 6:57 PM
 
$t1llДата: Суббота, 2007-03-10, 10:53 AM | Сообщение # 39
Матерый
Группа: Модераторы
Сообщений: 445
Репутация: 3
Статус: Offline
билд скончался, поэтому и не запускается. Ждём новые.

 
Форум » LAN Serfer - глюки, баги » Глюки » bild 5.36 (тест-репорт)
Страница 3 из 3«123
Поиск:

Copyright kami-soft © 2017